<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Spaccio e detenzione di armi nel Catanzarese, minorenni usati come &ldquo;corrieri&rdquo;: 21 arresti - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Operazione condotta tra Soverato, Guardavalle, Montepaone, Davoli e il capoluogo. Collegamenti con il Reggino e con il clan Gallace" />
<meta name="news_keywords" content="catanzaro, clan gallace, davoli, detenzioni armi, montepaone, soverato, spaccio, Catanzaro, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/20/spaccio-e-detenzione-di-armi-nel-catanzarese-minorenni-usati-come-corrieri-21-arresti-f39cf606-7167-4a43-a14c-18ab3255c82b/" }, "headline":"Spaccio e detenzione di armi nel Catanzarese, minorenni usati come &ldquo;corrieri&rdquo;: 21 arresti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-04-20 06:59:53", "datePublished":"2021-04-20 06:59:53", "dateModified":"2021-04-20 07:09:05", "inLanguage":"it-IT", "dateline":"Catanzaro, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/04/Operazione_Cz-625x350.png", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Spaccio e detenzione di armi nel Catanzarese, minorenni usati come &ldquo;corrieri&rdquo;: 21 arresti", "description": "Operazione condotta tra Soverato, Guardavalle, Montepaone, Davoli e il capoluogo. Collegamenti con il Reggino e con il clan Gallace", "thumbnailUrl": "https://repoz.gds.it/video-repository-preview/operazione-catanzarese-7324344470.jpg", "uploadDate": "2021-04-20T06:50:38+02:00", "duration": "PT59S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/operazione-catanzarese-7324344470.mp4", "embedUrl": "https://catanzaro.gazzettadelsud.it/embed/6d1d294a-0081-4905-ae3f-a59ecf4ffe36/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["catanzaro","clan gallace","davoli","detenzioni armi","montepaone","soverato","spaccio"], "articleSection":["Cronaca"], "description":"Operazione condotta tra Soverato, Guardavalle, Montepaone, Davoli e il capoluogo. Collegamenti con il Reggino e con il clan Gallace", "articleBody":"Ventuno arresti nel Catanzarese.  I carabinieri del Comando provinciale di Catanzaro hanno eseguito un’ordinanza di custodia cautelare (emessa dal Gip del tribunale su richiesta della Procura - Direzione Distrettuale Antimafia di Catanzaro, nei confronti di 21 indagati, ritenuti responsabili, a vario titolo, di associazione per delinquere dedita allo spaccio di sostanze stupefacenti, porto e detenzione di armi clandestine, danneggiamento, con l’aggravante di aver indotto minorenni a commettere tali reati. Operazione nel Catanzarese Sin da stamattina gli uomini dell'Arma sono operativi tra Soverato, Guardavalle, Montepaone, Davoli e Catanzaro. Unidici indagati sono finiti in carcere, mentre altri 10 sono stati sottoposti alla misura degli arresti domiciliari. L’indagine, diretta dalla Procura Distrettuale di Catanzaro e condotta dai carabinieri della Compagnia di Soverato a partire dal 2019, ha consentito di individuare una specifica organizzazione malavitosa dedita alla gestione dell’attività di spaccio di cocaina e marijuana nell’area del basso Ionio-catanzarese , con proiezioni nella limitrofa provincia di Reggio Calabria . Le emergenze investigative hanno permesso di ricostruire anche i collegamenti di alcuni degli indagati con i vertici della cosca di ‘ndrangheta Gallace , attiva in provincia di Catanzaro, con proiezioni nel Lazio, in Toscana e in Lombardia, funzionali al rafforzamento della capacità operativa del sodalizio. Il ruolo di “corriere” veniva spesso affidato a insospettabili minorenni che avevano il compito di trasportare lo stupefacente nel Soveratese per distribuirlo ai pusher attivi nelle locali piazze di spaccio. Le investigazioni hanno consentito inoltre di censire numerose transazioni economiche, operate utilizzando sistemi di pagamento elettronico, oltre che per eludere le investigazioni, anche per sopperire alle restrizioni di movimento dettate dall’emergenza epidemiologica. Le indagini Attraverso un analitico lavoro di riscontro sulle fonti di prova, basato su intercettazioni telefoniche e video, sono state documentate numerose cessioni di sostanze stupefacente nel territorio di operatività del sodalizio criminale. I dettagli dell’operazione saranno resi noti nel corso di una conferenza stampa che si terrà alle ore 11 nella sede del Comando provinciale dei carabinieri di Catanzaro." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:250"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Spaccio e detenzione di armi nel Catanzarese, minorenni usati come &ldquo;corrieri&rdquo;: 21 arresti" />
<meta property="og:url" content="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/20/spaccio-e-detenzione-di-armi-nel-catanzarese-minorenni-usati-come-corrieri-21-arresti-f39cf606-7167-4a43-a14c-18ab3255c82b/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/04/Operazione_Cz-625x350.png" />
<meta property="og:description" content="Operazione condotta tra Soverato, Guardavalle, Montepaone, Davoli e il capoluogo. Collegamenti con il Reggino e con il clan Gallace" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="catanzaro" />
<meta property="article:tag" content="clan gallace" />
<meta property="article:tag" content="davoli" />
<meta property="article:tag" content="detenzioni armi" />
<meta property="article:tag" content="montepaone" />
<meta property="article:tag" content="soverato" />
<meta property="article:tag" content="spaccio" />
<meta property="article:tag" content="Catanzaro" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Spaccio e detenzione di armi nel Catanzarese, minorenni usati come &ldquo;corrieri&rdquo;: 21 arresti" />
<meta name="twitter:description" content="Operazione condotta tra Soverato, Guardavalle, Montepaone, Davoli e il capoluogo. Collegamenti con il Reggino e con il clan Gallace" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/04/Operazione_Cz-625x350.png" />
<meta name="twitter:url" content="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/20/spaccio-e-detenzione-di-armi-nel-catanzarese-minorenni-usati-come-corrieri-21-arresti-f39cf606-7167-4a43-a14c-18ab3255c82b/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/04/Operazione_Cz-150x100.png" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/04/20 06:59:00" />
<meta name="EdIdentifier" content="1277377@|CARABINIERI@|0@|0@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/20/spaccio-e-detenzione-di-armi-nel-catanzarese-minorenni-usati-come-corrieri-21-arresti-f39cf606-7167-4a43-a14c-18ab3255c82b/" />

<link rel="amphtml" href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/20/spaccio-e-detenzione-di-armi-nel-catanzarese-minorenni-usati-come-corrieri-21-arresti-f39cf606-7167-4a43-a14c-18ab3255c82b/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=68264b601b" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=cb3dd28412"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=52e19725a1" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/20/spaccio-e-detenzione-di-armi-nel-catanzarese-minorenni-usati-come-corrieri-21-arresti-f39cf606-7167-4a43-a14c-18ab3255c82b/';
var absolute_url = '/video/cronaca/2021/04/20/spaccio-e-detenzione-di-armi-nel-catanzarese-minorenni-usati-come-corrieri-21-arresti-f39cf606-7167-4a43-a14c-18ab3255c82b/';
var post_id      = 1277377;
var post_title   = 'Spaccio e detenzione di armi nel Catanzarese, minorenni usati come &ldquo;corrieri&rdquo;: 21 arresti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '959814';

var im_rcs_sezione    = "Catanzaro";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/catanzaro-crotone-vibo-lamezia';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://catanzaro.gazzettadelsud.it/" title="Catanzaro, Crotone, Vibo">Catanzaro, Crotone, Vibo</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" class="active"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Catanzaro, Crotone, Vibo -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catanzaro.gazzettadelsud.it/">Catanzaro, Crotone, Vibo</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catanzaro.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catanzaro.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catanzaro.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catanzaro.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://catanzaro.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catanzaro.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catanzaro.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catanzaro, Crotone, Vibo -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://catanzaro.gazzettadelsud.it/" title="Catanzaro, Crotone, Vibo">Catanzaro, Crotone, Vibo</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Marted&igrave;, 20 Aprile 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" class="active"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-2_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-2_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-2_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-2_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2021/04/19/zungri-in-fiamme-capannone-adibito-a-fienile-i-vigili-del-fuoco-salvano-40-bovini-29e1af01-45f0-48da-b18b-58a0b84c1224/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/3c1fb98c-7b6b-445c-a049-19bfd763def6wtmk-100x75.jpg" width="100" height="75" 
						alt="Zungri, in fiamme capannone adibito a fienile. I vigili del fuoco salvano 40 bovini" 
						title="Zungri, in fiamme capannone adibito a fienile. I vigili del fuoco salvano 40 bovini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Zungri, in fiamme capannone adibito a fienile. I vigili del fuoco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/19/violenza-di-genere-e-cyberbullismo-concluso-il-progetto-con-gli-studenti-del-vibonese-c92cbecc-f8dc-4d8d-aa0c-1acb6d61b4db/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/vv_antonio_sepe-100x75.jpg" width="100" height="75" 
						alt="Violenza di genere e cyberbullismo, concluso il progetto con gli studenti del Vibonese" 
						title="Violenza di genere e cyberbullismo, concluso il progetto con gli studenti del Vibonese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza di genere e cyberbullismo, concluso il progetto con gli studenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/19/cutro-ripresi-i-lavori-di-consolidamento-della-provinciale-63-aa71f7bd-371e-438c-bdba-fdb95f6578f4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/CUTRODUE-100x75.jpg" width="100" height="75" 
						alt="Cutro, ripresi i lavori di consolidamento della provinciale 63" 
						title="Cutro, ripresi i lavori di consolidamento della provinciale 63" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cutro, ripresi i lavori di consolidamento della provinciale 63</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/19/lamezia-auto-va-fuori-strada-e-finisce-contro-un-palo-dellilluminazione-pubblica-d3a1b81c-6473-458b-8a25-4a717ab11536/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/lt_incidente_c4-1-100x75.jpeg" width="100" height="75" 
						alt="Lamezia, auto va fuori strada e finisce contro un palo dell'illuminazione pubblica" 
						title="Lamezia, auto va fuori strada e finisce contro un palo dell'illuminazione pubblica" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lamezia, auto va fuori strada e finisce contro un palo dell'illuminazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/19/ciro-marina-minaccia-e-molesta-la-moglie-insieme-al-figlio-scatta-il-divieto-di-avvicinamento-5bebdd0a-196c-4c07-8227-7d169614c502/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/carabinieri-cirò-100x75.jpg" width="100" height="75" 
						alt="Cirò Marina, minaccia e molesta la moglie insieme al figlio. Scatta il divieto di avvicinamento" 
						title="Cirò Marina, minaccia e molesta la moglie insieme al figlio. Scatta il divieto di avvicinamento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cirò Marina, minaccia e molesta la moglie insieme al figlio. Scatta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-2_border cronaca-2_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catanzaro.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catanzaro.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catanzaro.gazzettadelsud.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Spaccio e detenzione di armi nel Catanzarese, minorenni usati come &ldquo;corrieri&rdquo;: 21 arresti</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2021-04-20T06:59:00+02:00">
                            20 Aprile 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Spaccio e detenzione di armi nel Catanzarese, minorenni usati come “corrieri”: 21 arresti<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<div class="occhiello_articolo">
						<!-- <EdIndex> -->Operazione condotta tra Soverato, Guardavalle, Montepaone, Davoli e il capoluogo. Collegamenti con il Reggino e con il clan Gallace<!-- </EdIndex> -->
					</div>
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://catanzaro.gazzettadelsud.it/embed/6d1d294a-0081-4905-ae3f-a59ecf4ffe36/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p><strong>Ventuno arresti nel Catanzarese.</strong>&#xA0;I carabinieri del Comando provinciale di Catanzaro hanno eseguito un&#x2019;ordinanza di custodia cautelare (emessa dal Gip del tribunale su richiesta della Procura - Direzione Distrettuale Antimafia di Catanzaro, nei confronti di 21 indagati, ritenuti responsabili, a vario titolo, di associazione per delinquere dedita allo spaccio di sostanze stupefacenti, porto e detenzione di armi clandestine, danneggiamento, con l&#x2019;aggravante di aver indotto minorenni a commettere tali reati.</p><h2>Operazione nel Catanzarese</h2>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <p>Sin da stamattina gli uomini dell'Arma sono operativi tra Soverato, Guardavalle, Montepaone, Davoli e Catanzaro. Unidici indagati sono finiti in carcere, mentre altri 10 sono stati sottoposti alla misura degli arresti domiciliari. L&#x2019;indagine, diretta dalla Procura Distrettuale di Catanzaro e condotta dai carabinieri della Compagnia di Soverato a partire dal 2019, ha consentito di individuare una specifica <strong>organizzazione malavitosa dedita alla gestione dell&#x2019;attivit&#xE0; di spaccio di cocaina e marijuana nell&#x2019;area del basso Ionio-catanzarese</strong>, con proiezioni nella limitrofa provincia di <strong>Reggio Calabria</strong>. Le emergenze investigative hanno permesso di ricostruire anche i collegamenti di alcuni degli indagati con i vertici della cosca di &#x2018;ndrangheta <strong>Gallace</strong>, attiva in provincia di Catanzaro, con proiezioni nel Lazio, in Toscana e in Lombardia, funzionali al rafforzamento della capacit&#xE0; operativa del sodalizio.<br>
<strong>Il ruolo di &#x201C;corriere&#x201D; veniva spesso affidato a insospettabili minorenni che avevano il compito di trasportare lo stupefacente nel Soveratese</strong> per distribuirlo ai pusher attivi nelle locali piazze di spaccio. Le investigazioni hanno consentito inoltre di censire numerose transazioni economiche, operate utilizzando sistemi di pagamento elettronico, oltre che per eludere le investigazioni, anche per sopperire alle restrizioni di movimento dettate dall&#x2019;emergenza epidemiologica.</p><h2>Le indagini</h2><p>Attraverso un analitico lavoro di riscontro sulle fonti di prova, basato su intercettazioni telefoniche e video, sono state documentate numerose cessioni di sostanze stupefacente nel territorio di operativit&#xE0; del sodalizio criminale. <strong>I dettagli dell&#x2019;operazione saranno resi noti nel corso di una conferenza stampa che si terr&#xE0; alle ore 11</strong> nella sede del Comando provinciale dei carabinieri di Catanzaro.</p>
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/catanzaro/">catanzaro</a></strong>, <strong><a rel="tag" href="/tag/clan-gallace/">clan gallace</a></strong>, <strong><a rel="tag" href="/tag/davoli/">davoli</a></strong>, <strong><a rel="tag" href="/tag/detenzioni-armi/">detenzioni armi</a></strong>, <strong><a rel="tag" href="/tag/montepaone/">montepaone</a></strong>, <strong><a rel="tag" href="/tag/soverato/">soverato</a></strong>, <strong><a rel="tag" href="/tag/spaccio/">spaccio</a></strong></p>
</div>


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/messina-protesta-dei-lavoratori-atm-e0bcc9af-7867-4f89-841e-7b5c70b5050a/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Messina, protesta dei lavoratori Atm: sul tavolo il nuovo contratto integrativo" 
					alt="Messina, protesta dei lavoratori Atm: sul tavolo il nuovo contratto integrativo" 
					src="https://gsud.cdn-immedia.net/2020/07/atm_messina-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/messina-protesta-dei-lavoratori-atm-e0bcc9af-7867-4f89-841e-7b5c70b5050a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/messina-protesta-dei-lavoratori-atm-e0bcc9af-7867-4f89-841e-7b5c70b5050a/" data-title="Messina, protesta dei lavoratori Atm: sul tavolo il nuovo contratto integrativo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/messina-protesta-dei-lavoratori-atm-e0bcc9af-7867-4f89-841e-7b5c70b5050a/" data-title="Messina, protesta dei lavoratori Atm: sul tavolo il nuovo contratto integrativo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/messina-protesta-dei-lavoratori-atm-e0bcc9af-7867-4f89-841e-7b5c70b5050a/" data-title="Messina, protesta dei lavoratori Atm: sul tavolo il nuovo contratto integrativo" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/messina-protesta-dei-lavoratori-atm-e0bcc9af-7867-4f89-841e-7b5c70b5050a/">Messina, protesta dei lavoratori Atm: sul tavolo il nuovo contratto integrativo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2021/04/19/cosenza-il-boss-patitucci-catturato-dalla-polizia-8948f1d4-0fe6-4d40-bd0c-4ee7006b0ab7/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Cosenza, il boss Patitucci catturato dalla Polizia" 
					alt="Cosenza, il boss Patitucci catturato dalla Polizia" 
					src="https://gsud.cdn-immedia.net/2021/04/ARRESTO-PATITUCCI-COSENZA-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">51 </a>
							<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2021/04/19/cosenza-il-boss-patitucci-catturato-dalla-polizia-8948f1d4-0fe6-4d40-bd0c-4ee7006b0ab7/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2021/04/19/cosenza-il-boss-patitucci-catturato-dalla-polizia-8948f1d4-0fe6-4d40-bd0c-4ee7006b0ab7/" data-title="Cosenza, il boss Patitucci catturato dalla Polizia" data-description="Le immagini dell'arresto del boss condannato qualche giorno fa all'ergastolo">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2021/04/19/cosenza-il-boss-patitucci-catturato-dalla-polizia-8948f1d4-0fe6-4d40-bd0c-4ee7006b0ab7/" data-title="Cosenza, il boss Patitucci catturato dalla Polizia" data-description="Le immagini dell'arresto del boss condannato qualche giorno fa all'ergastolo">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2021/04/19/cosenza-il-boss-patitucci-catturato-dalla-polizia-8948f1d4-0fe6-4d40-bd0c-4ee7006b0ab7/" data-title="Cosenza, il boss Patitucci catturato dalla Polizia" data-description="Le immagini dell'arresto del boss condannato qualche giorno fa all'ergastolo">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2021/04/19/cosenza-il-boss-patitucci-catturato-dalla-polizia-8948f1d4-0fe6-4d40-bd0c-4ee7006b0ab7/">Cosenza, il boss Patitucci catturato dalla Polizia</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/campagna-vaccinale-in-campo-i-medici-di-famiglia-parola-al-presidente-dellordine-giacomo-caudo-b01a2893-3f7d-4c76-8ddc-9c968f786c7c/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Vaccini a Messina: in campo i medici di famiglia, parla il presidente dell'ordine Giacomo Caudo" 
					alt="Vaccini a Messina: in campo i medici di famiglia, parla il presidente dell'ordine Giacomo Caudo" 
					src="https://gsud.cdn-immedia.net/2021/04/Copertina-Caudo-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/campagna-vaccinale-in-campo-i-medici-di-famiglia-parola-al-presidente-dellordine-giacomo-caudo-b01a2893-3f7d-4c76-8ddc-9c968f786c7c/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/campagna-vaccinale-in-campo-i-medici-di-famiglia-parola-al-presidente-dellordine-giacomo-caudo-b01a2893-3f7d-4c76-8ddc-9c968f786c7c/" data-title="Vaccini a Messina: in campo i medici di famiglia, parla il presidente dell'ordine Giacomo Caudo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/campagna-vaccinale-in-campo-i-medici-di-famiglia-parola-al-presidente-dellordine-giacomo-caudo-b01a2893-3f7d-4c76-8ddc-9c968f786c7c/" data-title="Vaccini a Messina: in campo i medici di famiglia, parla il presidente dell'ordine Giacomo Caudo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/campagna-vaccinale-in-campo-i-medici-di-famiglia-parola-al-presidente-dellordine-giacomo-caudo-b01a2893-3f7d-4c76-8ddc-9c968f786c7c/" data-title="Vaccini a Messina: in campo i medici di famiglia, parla il presidente dell'ordine Giacomo Caudo" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/campagna-vaccinale-in-campo-i-medici-di-famiglia-parola-al-presidente-dellordine-giacomo-caudo-b01a2893-3f7d-4c76-8ddc-9c968f786c7c/">Vaccini a Messina: in campo i medici di famiglia, parla il presidente dell'ordine Giacomo Caudo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/societa/2021/04/19/crotone-la-squadra-di-calcio-in-prima-linea-nella-difesa-dellambiente-video-0480b846-95cb-4c59-b38b-c8792f40c01e/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Crotone, la squadra di calcio in prima linea nella difesa dell'ambiente - VIDEO" 
					alt="Crotone, la squadra di calcio in prima linea nella difesa dell'ambiente - VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/04/crotone-maglia-ambiente-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/societa/2021/04/19/crotone-la-squadra-di-calcio-in-prima-linea-nella-difesa-dellambiente-video-0480b846-95cb-4c59-b38b-c8792f40c01e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/societa/2021/04/19/crotone-la-squadra-di-calcio-in-prima-linea-nella-difesa-dellambiente-video-0480b846-95cb-4c59-b38b-c8792f40c01e/" data-title="Crotone, la squadra di calcio in prima linea nella difesa dell'ambiente - VIDEO" data-description="Divise in poliestere al 100%&nbsp;ottenute riciclando 12 bottiglie di plastica nell'ambito dell'iniziativa di educazione ambientale &quot;Da un mare di plastica a un mare di risorse!&rdquo;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/societa/2021/04/19/crotone-la-squadra-di-calcio-in-prima-linea-nella-difesa-dellambiente-video-0480b846-95cb-4c59-b38b-c8792f40c01e/" data-title="Crotone, la squadra di calcio in prima linea nella difesa dell'ambiente - VIDEO" data-description="Divise in poliestere al 100%&nbsp;ottenute riciclando 12 bottiglie di plastica nell'ambito dell'iniziativa di educazione ambientale &quot;Da un mare di plastica a un mare di risorse!&rdquo;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/societa/2021/04/19/crotone-la-squadra-di-calcio-in-prima-linea-nella-difesa-dellambiente-video-0480b846-95cb-4c59-b38b-c8792f40c01e/" data-title="Crotone, la squadra di calcio in prima linea nella difesa dell'ambiente - VIDEO" data-description="Divise in poliestere al 100%&nbsp;ottenute riciclando 12 bottiglie di plastica nell'ambito dell'iniziativa di educazione ambientale &quot;Da un mare di plastica a un mare di risorse!&rdquo;">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/societa/2021/04/19/crotone-la-squadra-di-calcio-in-prima-linea-nella-difesa-dellambiente-video-0480b846-95cb-4c59-b38b-c8792f40c01e/">Crotone, la squadra di calcio in prima linea nella difesa dell'ambiente - VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/serie-d-lacr-vola-le-inseguitrici-non-mollano-c63b7a8d-9a00-46a0-ac2f-367e0fa333fb/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Serie D: l'ACR vola, le inseguitrici non mollano" 
					alt="Serie D: l'ACR vola, le inseguitrici non mollano" 
					src="https://gsud.cdn-immedia.net/2021/04/acr-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/serie-d-lacr-vola-le-inseguitrici-non-mollano-c63b7a8d-9a00-46a0-ac2f-367e0fa333fb/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/serie-d-lacr-vola-le-inseguitrici-non-mollano-c63b7a8d-9a00-46a0-ac2f-367e0fa333fb/" data-title="Serie D: l'ACR vola, le inseguitrici non mollano" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/serie-d-lacr-vola-le-inseguitrici-non-mollano-c63b7a8d-9a00-46a0-ac2f-367e0fa333fb/" data-title="Serie D: l'ACR vola, le inseguitrici non mollano" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/serie-d-lacr-vola-le-inseguitrici-non-mollano-c63b7a8d-9a00-46a0-ac2f-367e0fa333fb/" data-title="Serie D: l'ACR vola, le inseguitrici non mollano" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/19/serie-d-lacr-vola-le-inseguitrici-non-mollano-c63b7a8d-9a00-46a0-ac2f-367e0fa333fb/">Serie D: l'ACR vola, le inseguitrici non mollano</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/18/vibo-il-quartiere-feudotto-travolto-dal-degrado-cittadini-esausti-lintervista-2526ad56-0e05-4469-b4e3-44b13d7f0f17/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Vibo, il quartiere Feudotto travolto dal degrado. Cittadini esausti - L'INTERVISTA" 
					alt="Vibo, il quartiere Feudotto travolto dal degrado. Cittadini esausti - L'INTERVISTA" 
					src="https://gsud.cdn-immedia.net/2021/04/VORAGINE-VIA-FEUDOTTO-VIBO-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">247 </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/18/vibo-il-quartiere-feudotto-travolto-dal-degrado-cittadini-esausti-lintervista-2526ad56-0e05-4469-b4e3-44b13d7f0f17/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/18/vibo-il-quartiere-feudotto-travolto-dal-degrado-cittadini-esausti-lintervista-2526ad56-0e05-4469-b4e3-44b13d7f0f17/" data-title="Vibo, il quartiere Feudotto travolto dal degrado. Cittadini esausti - L'INTERVISTA" data-description="Doveva essere il fiore all'occhiello della citt&agrave; e invece &egrave; sempre rimasto nel dimenticatoio. Buche e voragini coperte da transenne da almeno otto mesi e nessuno interviene">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/18/vibo-il-quartiere-feudotto-travolto-dal-degrado-cittadini-esausti-lintervista-2526ad56-0e05-4469-b4e3-44b13d7f0f17/" data-title="Vibo, il quartiere Feudotto travolto dal degrado. Cittadini esausti - L'INTERVISTA" data-description="Doveva essere il fiore all'occhiello della citt&agrave; e invece &egrave; sempre rimasto nel dimenticatoio. Buche e voragini coperte da transenne da almeno otto mesi e nessuno interviene">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/18/vibo-il-quartiere-feudotto-travolto-dal-degrado-cittadini-esausti-lintervista-2526ad56-0e05-4469-b4e3-44b13d7f0f17/" data-title="Vibo, il quartiere Feudotto travolto dal degrado. Cittadini esausti - L'INTERVISTA" data-description="Doveva essere il fiore all'occhiello della citt&agrave; e invece &egrave; sempre rimasto nel dimenticatoio. Buche e voragini coperte da transenne da almeno otto mesi e nessuno interviene">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/04/18/vibo-il-quartiere-feudotto-travolto-dal-degrado-cittadini-esausti-lintervista-2526ad56-0e05-4469-b4e3-44b13d7f0f17/">Vibo, il quartiere Feudotto travolto dal degrado. Cittadini esausti - L'INTERVISTA</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/18/affetto-da-malattia-rara-salvo-grazie-allintervento-di-un-pediatra-lametino-0d12c334-5c53-4315-be4d-a8a4bc7c29ee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/09/1442466899632-100x75.jpg"
                	alt="L'ospedale di Cosenza"
                	title="L'ospedale di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Affetto da malattia rara, salvo grazie all&rsquo;intervento di un pediatra lametino</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/19/calabria-un-piano-per-rinnovare-la-jonica-1a749166-5914-416e-94b3-7d0082387046/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/jonica-100x75.jpg"
                	alt="Calabria, un piano per rinnovare la Jonica"
                	title="Calabria, un piano per rinnovare la Jonica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Calabria, un piano per rinnovare la Jonica</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/18/vibo-il-patto-del-boss-per-non-perdere-il-figlio-e9e9f13f-4c29-4f78-ac97-2bacd9216872/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/12267263_large-100x75.jpg"
                	alt="L'aula bunker di Lamezia Terme dove si sta celebrando il processo Scott-Rinascita"
                	title="L'aula bunker di Lamezia Terme dove si sta celebrando il processo Scott-Rinascita"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vibo, il &quot;patto&quot; del boss per non perdere il figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/17/guardavalle-gli-affari-dei-gallace-in-toscana-8eefccd6-f597-41db-a376-a7510f810ab3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/cz_molo_13-100x75.jpg"
                	alt="Gli uomini della Guardia di Finanza durante l'operazione &quot;Molo 13&quot;"
                	title="Gli uomini della Guardia di Finanza durante l'operazione &quot;Molo 13&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Guardavalle, gli &ldquo;affari&rdquo; dei Gallace in Toscana</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2021/04/18/petilia-policastro-lamministrazione-e-al-capolinea-per-i-guai-giudiziari-di-nicolazzi-1bff490f-0fd2-41bf-8323-93c8e5c6e065/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/pp_nicolazzi-100x75.jpg"
                	alt="Amedeo Nicolazzi"
                	title="Amedeo Nicolazzi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Petilia Policastro, l&rsquo;amministrazione &egrave; al capolinea per i guai giudiziari di Nicolazzi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/14/a-cutro-si-continua-a-morire-di-covid-e-nel-crotonese-i-numeri-sono-preoccupanti-87f584ba-c89d-411f-b142-8b2aa21f5b7e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/covid-19-4908692_1920-100x75.jpg"
                	alt="A Cutro si continua a morire di Covid. E nel Crotonese i numeri sono preoccupanti"
                	title="A Cutro si continua a morire di Covid. E nel Crotonese i numeri sono preoccupanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Cutro si continua a morire di Covid. E nel Crotonese i numeri sono preoccupanti</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/18/affetto-da-malattia-rara-salvo-grazie-allintervento-di-un-pediatra-lametino-0d12c334-5c53-4315-be4d-a8a4bc7c29ee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/09/1442466899632-100x75.jpg"
                	alt="L'ospedale di Cosenza"
                	title="L'ospedale di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Affetto da malattia rara, salvo grazie all&rsquo;intervento di un pediatra lametino</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/14/ndrangheta-parla-ancora-mantella-mi-sono-pentito-perche-ho-capito-gli-errori-che-ho-fatto-ced21c4d-3982-4646-a8f5-b52fe2fbaba2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Andrea-Mantella-100x75.jpeg"
                	alt="Andrea Mantella"
                	title="Andrea Mantella"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, parla ancora Mantella: &quot;Mi sono pentito perch&eacute; ho capito gli errori che ho fatto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/18/vibo-il-patto-del-boss-per-non-perdere-il-figlio-e9e9f13f-4c29-4f78-ac97-2bacd9216872/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/12267263_large-100x75.jpg"
                	alt="L'aula bunker di Lamezia Terme dove si sta celebrando il processo Scott-Rinascita"
                	title="L'aula bunker di Lamezia Terme dove si sta celebrando il processo Scott-Rinascita"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vibo, il &quot;patto&quot; del boss per non perdere il figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/economia/2021/04/14/la-pandemia-aguzza-lingegno-ecco-come-nasce-una-startup-a-catanzaro-6299e3dd-a409-482f-ab45-13942de338b8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/cz_scervino_capula-100x75.jpg"
                	alt="Francesco Scervino e Vincenzo Capula"
                	title="Francesco Scervino e Vincenzo Capula"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La pandemia aguzza l&rsquo;ingegno. Ecco come nasce una startup a Catanzaro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/03/30/famiglia-finisce-sul-lastrico-a-catanzaro-arriva-la-colletta-social-b1ff2edb-e67a-4327-981f-460b4696da62/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/convitto-Galluppi-100x75.jpg"
                	alt="Famiglia finisce sul lastrico a Catanzaro. Arriva la &ldquo;colletta social&rdquo;"
                	title="Famiglia finisce sul lastrico a Catanzaro. Arriva la &ldquo;colletta social&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Famiglia finisce sul lastrico a Catanzaro. Arriva la &ldquo;colletta social&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/14/a-cutro-si-continua-a-morire-di-covid-e-nel-crotonese-i-numeri-sono-preoccupanti-87f584ba-c89d-411f-b142-8b2aa21f5b7e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/covid-19-4908692_1920-100x75.jpg"
                	alt="A Cutro si continua a morire di Covid. E nel Crotonese i numeri sono preoccupanti"
                	title="A Cutro si continua a morire di Covid. E nel Crotonese i numeri sono preoccupanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Cutro si continua a morire di Covid. E nel Crotonese i numeri sono preoccupanti</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/03/28/vibo-paralizzata-per-uninfezione-batterica-quindici-giorni-fa-il-vaccino-astrazeneca-b69ec376-3255-46c1-9c22-66ba63747ea2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/vv_ospedale-100x75.png"
                	alt="L'ospedale Jazzolino di Vibo Valentia"
                	title="L'ospedale Jazzolino di Vibo Valentia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vibo, &quot;paralizzata per un&rsquo;infezione batterica&quot;. Sembra escluso il collegamento col vaccino</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/10/coronavirus-neo-mamma-di-cosenza-ricoverata-a-catanzaro-per-respirazione-extracorporea-cf6fef3d-cdba-467d-9281-596fa5b1c5fb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/cz_policlinico-100x75.jpg"
                	alt="Uno scorcio del Policlinico universitario di Catanzaro"
                	title="Uno scorcio del Policlinico universitario di Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Neo-mamma di Cosenza, colpita dal Covid, ricoverata a Catanzaro per respirazione extracorporea</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/03/29/ndrangheta-estorsioni-e-racket-colpo-ai-clan-di-cutro-tredici-arresti-7ad8db87-e2ba-4b46-ae2c-956d2f75d202/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/ndrangheta-cutro-100x75.jpg"
                	alt="'Ndrangheta, intimidazioni e racket. Colpo ai clan di Cutro. Tredici arresti"
                	title="'Ndrangheta, intimidazioni e racket. Colpo ai clan di Cutro. Tredici arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, intimidazioni e racket. Colpo ai clan di Cutro. Tredici arresti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatanzaro.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=3cd3459e31607a5d9f3708cce0feb593&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-2_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1277377&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '959814', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '72';
    window.next_id_block = '';
    window.site_id = '2';
    window.current_post_id = '1277377';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
